Jump to content

 

Companion

Probleme de téléchargement des models sur le serveur LostWorlds

Recommended Posts

Bonjour à tous et a toutes,

 

J'ai décidé de sortir de ma tombe quand j'ai entendu parler que la team NSNF avait ouvert un serveur LostWorld, et je me suis dit pourquoi pas essayer ce mod la, il y a rien de compétitif dedans, mais voici mon problème.

 

Je ne vois pas les models des mobs (des errors comme vous pouvez vous en douter), j'ai essayer de me déco reco du serveur pour espérer que mon ordi les télécharge correctement cette fois la, toujours pas, j'ai vérifier le cache de mon jeux au cas ou csgo avait un fichier qui s’appelle "downloadcache" pour le remettre a zéros.

 

Il me semble qu'il y a une technique pour faire en sorte de ré télécharger les models et tout, je l'ai totalement oublié, quelqu'un peux me rafraîchir la mémoire?

 

Merci pour les solutions que vous me proposerez, si il y en as.

 

Cordialement Braixy.

 

PS: L'installation de mon csgo est toute fraîche, le serveur Lostworld et le premier serveur communautaire auquel je me connecte sur cet ordi.

post-4225-0-77002300-1487848384_thumb.jpg

Share this post


Link to post
Share on other sites

Bonjour, EvoKaTiiv ma donner la solution a mon probleme sur steam, il suffisait de mettre cl_allowdownload sur 0 puis sur 1 de nouveau,

Si quelqu'un pouvait lock le topic ça serait gentil ^w^

 

Cordialement Braixy

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×